Наш канал на Youtube Финансовая поддержка Клуба
Текущее время: 20 сен 2018, 12:09




Часовой пояс: UTC + 2 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 11 ] 
Автор Сообщение
 Заголовок сообщения: Тупит при разгоне
СообщениеДобавлено: 14 мар 2018, 12:16 
Не в сети
Заглянул

Зарегистрирован: 16 авг 2015, 11:33
Сообщений: 55
Автомобиль: Golf IV (4)
Год выпуска: 2000
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Олег
Добрый день, знаю моя тема не новая, поиском пользовался знаю что вопрос заежаный но проблема с разгоном есть.
Мотор 1.4 AKQ проблема следуйщяя машина тупить при разгоне, есть рывки при сбросе и нажатии на газ и отсутствует накат в движении. Расход вроде адекватный зимой около 10 иногда и меньше. Когда проблема исчезает машина начинает ехать накатом пропадают рывки то и мотор начинает мягче работать. Еще есть подозрения что завышенные обороты ХХ по диагностике около 740-760 об/мин. Машина заводится без проблем но при запуске на холодную от машины воняет непонятно чем, ХХ ровный, дросель мытый и адаптированный.
Есть подозрения на МАП сенсор и катушку зажигания. Но как проверить МАП понятия не имею.
Может ктото даст контакты адекватного диагноста????
Может у когото есть еще какието мысли по поводу что с машиной происходит.
Для тех кто хочет сказать подключи комп и все станет ясно, скажу так комп ошибок не выдает группы измерительных величин у меня есть только первые 6 и 98 для дросселя. Остальные группы у меня не доступны.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 17 мар 2018, 19:09 
Не в сети
Завсегдатай
Аватар пользователя

Зарегистрирован: 20 дек 2008, 22:18
Сообщений: 482
Откуда: Вінниця
Автомобиль: Golf IV (4)
Год выпуска: 1998
Код мотора: AHW 1,4
КПП: МКПП
Смотри выхлопную как вариант. У меня пару дней назад гофру вывернуло внутринею в сторону выхлопа, а снаружы все выглядело в порядке с гофрой. Провода ВВ с катушкой и ЕГР на всякий случай.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 18 мар 2018, 09:41 
Не в сети
Заглянул

Зарегистрирован: 16 авг 2015, 11:33
Сообщений: 55
Автомобиль: Golf IV (4)
Год выпуска: 2000
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Олег
А как вылезла проблема с гофрой, какие симптомы?
Проводов заменил 3 комплекта,ЭГР отключен и заглушен, катушка китай есть подозрение что она может глучить, но как проверить?


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 18 мар 2018, 20:18 
Не в сети
Заглянул

Зарегистрирован: 11 янв 2013, 23:28
Сообщений: 21
Автомобиль: Golf IV (4)
Год выпуска: 1999
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Андрей
olegracer писал(а):
но как проверить?
катушку з чиєїсь машини спробувати
ти з якого міста


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 19 мар 2018, 08:23 
Не в сети
Заглянул

Зарегистрирован: 16 авг 2015, 11:33
Сообщений: 55
Автомобиль: Golf IV (4)
Год выпуска: 2000
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Олег
У меня катушка стоить с другой машины результат был буквально на 1.5 дня потом все по старому.
Я из Киева


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 19 мар 2018, 10:36 
В сети
Я тут живу
Аватар пользователя

Зарегистрирован: 04 май 2008, 22:29
Сообщений: 3025
Откуда: Николаев
Автомобиль: Volkswagen
Год выпуска: 2012
КПП: МКПП
похоже на кат
на яму загонял? что там внутри?

_________________
#O952О69846


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 19 мар 2018, 16:21 
Не в сети
Заглянул

Зарегистрирован: 16 авг 2015, 11:33
Сообщений: 55
Автомобиль: Golf IV (4)
Год выпуска: 2000
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Олег
Ката нет, и каталитическая вставка удалена.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 19 мар 2018, 16:24 
Не в сети
Заглянул

Зарегистрирован: 16 авг 2015, 11:33
Сообщений: 55
Автомобиль: Golf IV (4)
Год выпуска: 2000
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Олег
Я грешу на МАП но как его проверить точно не знаю, и как с него снять показания компом тоже не понимаю так как ВАСЯ у меня работает только до 6-й группы.
Прикол в том что ставил б.у МАП работа езменилась в лучшую сторону но буквально на сутки не идеально как было но лучше, а через сутки опять все начала, рывки тупизна итд.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 19 мар 2018, 18:01 
В сети
Реальный гольфовод
Аватар пользователя

Зарегистрирован: 31 янв 2013, 21:58
Сообщений: 635
Откуда: Киев
Автомобиль: Golf IV (4)
Год выпуска: 2001
Код мотора: AXP 1,4
КПП: МКПП
МАП проверить только заведомо исправным. Может быть проводка к нему имеет следы нарушенной изоляции ?особенно - непосредственно у разъема. Как ведят себя машина, если снять разъем с мапа? Я так понял, проблема плавающая, что меняется когда она пропадает?

_________________
G4-2001-1.4 - AXP
G2-1986-1.6D-JP - продан


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 20 мар 2018, 10:46 
Не в сети
Заглянул

Зарегистрирован: 16 авг 2015, 11:33
Сообщений: 55
Автомобиль: Golf IV (4)
Год выпуска: 2000
Код мотора: AKQ 1,4
КПП: МКПП
Имя: Олег
Roma писал(а):
МАП проверить только заведомо исправным. Может быть проводка к нему имеет следы нарушенной изоляции ?особенно - непосредственно у разъема. Как ведят себя машина, если снять разъем с мапа? Я так понял, проблема плавающая, что меняется когда она пропадает?

Если снять разьем с МАПА мотор колбасит и работает очень плохо плавают обороты, и есть жесткий провал. Проводку к МАП сенсору проверял вроде все ок. Я как то взял б.у датчик на пробу проверить поставил так 2 недели було все впринцепе нормально не Вери Гуд, но нормально, а потом херня началась опять.


Вернуться наверх
 Профиль  
 
 Заголовок сообщения: Re: Тупит при разгоне
СообщениеДобавлено: 20 мар 2018, 17:20 
Не в сети
Завсегдатай
Аватар пользователя

Зарегистрирован: 20 дек 2008, 22:18
Сообщений: 482
Откуда: Вінниця
Автомобиль: Golf IV (4)
Год выпуска: 1998
Код мотора: AHW 1,4
КПП: МКПП
olegracer писал(а):
А как вылезла проблема с гофрой, какие симптомы?
Проводов заменил 3 комплекта,ЭГР отключен и заглушен, катушка китай есть подозрение что она может глучить, но как проверить?


3 передача 3 тис. оборатов газ в пол реакции ноль больше 3х секунд (тупила нереально иногда) - думал катушка проводка, проверили все норм. И через пару дней звук выхлопа привратился в прямоток или отсуствия выхлопной вообще когда жмешь газ (как будто нет глушителя едешь). Подняли машину, смотрим, а визуально все целое нету никаких дырочок только когда завели звук исходил из района гофры (ФОТКУ С ТЕЛЕФОНА ПОПРОБУЮ ЗАЛИТЬ). Поменяли гофру и все стало на свои места.


Вложения:
Комментарий к файлу: Как интересно выглядит)))
212.jpg
212.jpg [ 43.38 KIB | Просмотров: 597 ]
Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 11 ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на форуме


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB


  Rambler's Top100       ࠭妪�㡭齢 border=             офисная мебель